Lotus Notes 8.5 to Office 365 for business

Make the switch

Microsoft Outlook 2013 may look different from Lotus Notes 8.5, but you’ll quickly discover that Outlook lets you do everything you’re used to doing. Here are just a few of the time-saving features of Outlook 2013.

Quick actions on the ribbon
Use the ribbon to quickly act on your messages and folders or set options.

Filter your messages
Find unread messages or messages sent with attachments, high importance, flags, or categories.

Take action on a message
Reply, forward, or IM the sender all within the Preview Pane.

Use folders
Create new folders to keep track of your messages by project, person, or task.

Switch view
Go to your calendar, tasks, or contacts in one click.

Zoom in or out
Expand or contract your view by zooming in or out.
What is Office 365 for business?

Just as Lotus Notes 8.5 is a suite of desktop apps, your Office 365 for business subscription gives you a suite of powerful online services—including the latest version of Office desktop apps. Office 365 lets you:

• Install Office desktop apps on as many as five computers.
• Create, view and edit documents from anywhere using Office Online.
• Work offline and your changes automatically sync when you’re back online.
• Use mobile Office apps on your Windows Phone, Android, iPad, or iPhone.

How do I use Outlook in Office 365?

You can use the Outlook 2013 desktop app, Outlook Web App, or Office 365 mobile apps to create and edit files.

<table>
<thead>
<tr>
<th>Outlook 2013*</th>
<th>Outlook Web App</th>
<th>Outlook mobile apps</th>
</tr>
</thead>
<tbody>
<tr>
<td>Use it if</td>
<td>Your Office 365 plan includes it.</td>
<td>You want to work online and use the newest features.</td>
</tr>
<tr>
<td></td>
<td>You want offline access.</td>
<td>You want the most editing features available on your device.</td>
</tr>
<tr>
<td>Runs on</td>
<td>Laptop and desktop computers</td>
<td>Your browser</td>
</tr>
<tr>
<td>How to get it</td>
<td>Comes with some, but not all Office 365 plans (*Word 2011 for Mac)</td>
<td>Always available from your browser.</td>
</tr>
</tbody>
</table>

How do I sign in to Office 365?

2. Enter your work or school account and password, and then choose Sign in. For example: j.doe@contoso.com or j.doe@contoso.onmicrosoft.com

Find your way around

From anywhere in Office 365, click the app launcher for quick access to all services, including all the Office Online apps:

- Calendar: Schedule meetings and appointments.
- People: Get contact information.
- Yammer: Connect with co-workers.
- OneDrive for Business: Store your business documents.
- Sites: Access team sites.
- Office Online: Create and collaborate on documents from your browser.
Install Office 2013 desktop apps

If Office is not already on your computer, you can install it from Office 365.

1. Sign in to Office 365, and then choose Install now.

2. Choose Run, and then follow the rest of the installation instructions.

For more information, see Install Office using Office 365 for business (http://go.microsoft.com/fwlink/p/?Linkid=272460).

Connect Outlook 2013 to your Office 365 account

Link your accounts to take full advantage of everything Outlook has to offer.


2. Choose File > Add Account.

3. In the Add Account dialog box, enter your name, organizational account, and password, and then choose Next.

4. When setup is complete, choose Finish.

5. Restart Outlook, and then enter your email address and password again.

For more information, see Set up your Office 365 email in Outlook 2013 (http://go.microsoft.com/fwlink/p/?Linkid=394274).
Outlook on your desktop

The clean, uncluttered look of Office 2013 desktop app helps you quickly find and do the tasks you’re used to doing in Lotus Notes. With online file storage, instant messaging, and other online services, Outlook lets you collaborate seamlessly with others.

Read and reply to email

You can use the buttons on the Outlook ribbon or reply directly from the message.

Create and send a new email

Choose New Email, enter one or more addresses (separated by semicolons), compose your message, and then choose Send right from the message window.

Add a contact

You can stay better connected with others by adding their contact information.

1. Choose People.
2. Choose New Contact.

You can also add contact information directly from any email you receive.

Schedule a meeting

In your Calendar, create a new meeting right from the ribbon, or select a meeting date and time directly from the calendar.

When you invite others, Outlook displays their personal schedules to help you plan more efficiently.

Want to include remote colleagues? Schedule an online Lync meeting.
## Things you might be looking for in Outlook 2013

Here are some key Lotus Notes tasks that you can also perform in Outlook 2013.

<table>
<thead>
<tr>
<th>Task</th>
<th>In Lotus Notes 8.5</th>
<th>In Outlook 2013</th>
</tr>
</thead>
<tbody>
<tr>
<td>Send email to multiple people</td>
<td>Separate multiple recipients with a comma.</td>
<td>Separate multiple recipients with a semicolon.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Email to Multiple Recipients" /></td>
<td><img src="image" alt="Email to Multiple Recipients" /></td>
</tr>
<tr>
<td>Forward a message</td>
<td>Open the message or select it in the message list, and then Choose Forward.</td>
<td>Select the message, and then, in the Home tab &gt; Respond group, choose Forward.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Forward" /></td>
<td><img src="image" alt="Forward" /></td>
</tr>
<tr>
<td>Delete a message from your list</td>
<td>Choose the message you want to delete, and then press Delete.</td>
<td>Select the message you want to delete, and then choose Delete.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Delete" /></td>
<td><img src="image" alt="Delete" /></td>
</tr>
<tr>
<td>Restore a message</td>
<td>From the Trash view, select the message, and then choose Restore.</td>
<td>In your Deleted Items folder, right-click or press and hold the message, and then choose Move &gt; Inbox.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Trash" /></td>
<td><img src="image" alt="Trash" /></td>
</tr>
<tr>
<td>Task</td>
<td>In Lotus Notes 8.5</td>
<td>In Outlook 2013</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>-----------------------------------------------------------------------------------</td>
<td>---------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Create a new folder</td>
<td>Click the folder arrow, choose <strong>Create Folder</strong>, and then type a new name for the folder. Place the new folder within another folder by selecting the folder and then clicking OK.</td>
<td>Right-click the <strong>Inbox</strong> folder or a subfolder, or press and hold the folder name. Click <strong>New Folder</strong>, and then type a new name.</td>
</tr>
</tbody>
</table>
| Create an out-of-office message | 1. Choose **Actions** > **More** > **Out of Office**.  
2. Enter the dates of your absence.  
3. Choose the **Standard Notification** tab, and then type your message. | 1. Choose **File** > **Info** > **Automatic Replies**.  
2. Choose **Send automatic replies**, enter the dates of your absence, and then type your message. |
| Create an email signature   | 1. Choose **More** > **Preferences**.  
2. Choose the **Signature** tab, and then type your email signature. | Choose **File** > **Options**, and then choose **Mail** > **Signatures**. |
Outlook on the web

Your Office 365 subscription includes Outlook Web App—giving you online access to your email, calendar, and contacts. To open Outlook Web App from any computer or device with an Internet connection, sign in to Office 365, select the app launcher, and then choose Outlook.

Read and reply to email

Receive and reply to messages from nearly anywhere, on practically any device.

Create and send a new email

With just a few steps, your new message will be on its way.

Add a contact

When you get an email message, you can quickly add the sender to your contact list. You can also start a chat, a call, or an email right from the person’s card.

Schedule a meeting

While you have your contact’s information card open, you can schedule a meeting right from there.
Things you might be looking for in Outlook Web App

Here are some key Lotus Notes tasks that you can also perform in Outlook Web App.

<table>
<thead>
<tr>
<th>Task</th>
<th>In Lotus Notes 8.5</th>
<th>In Outlook Web App</th>
</tr>
</thead>
<tbody>
<tr>
<td>Send email to multiple people</td>
<td>Separate multiple recipients with a comma.</td>
<td>Use a semicolon to separate multiple recipients.</td>
</tr>
<tr>
<td></td>
<td><strong>To:</strong> <a href="mailto:akowalska@contoso.com">akowalska@contoso.com</a>, <a href="mailto:qlin@contoso.com">qlin@contoso.com</a></td>
<td><strong>To:</strong> Alicia Kowalska (<a href="mailto:akowalska@contoso.com">akowalska@contoso.com</a>), Qian Lian (<a href="mailto:qlin@contoso.com">qlin@contoso.com</a>)</td>
</tr>
<tr>
<td>Forward a message</td>
<td>Open the message or select it in the message list, and then click <strong>Forward</strong>.</td>
<td>Select the message, and then choose <strong>Forward</strong>.</td>
</tr>
<tr>
<td>Delete a message from your list</td>
<td>Choose the message you want to delete, and then press <strong>Delete</strong>. Your message is moved to the Trash.</td>
<td>Select the message you want to delete, and then choose <strong>Delete</strong>. Your message is moved to the Deleted Items folder.</td>
</tr>
<tr>
<td>Restore a message</td>
<td>From the <strong>Trash</strong> view, select the message, and then choose <strong>Restore</strong>.</td>
<td>In your <strong>Deleted Items</strong> folder, right-click or press and hold the message, and then choose <strong>Move &gt; Inbox</strong>.</td>
</tr>
</tbody>
</table>
## Things you might be looking for in Outlook Web App (continued)

<table>
<thead>
<tr>
<th>Task</th>
<th>In Lotus Notes 8.5</th>
<th>In Outlook Web App</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create a new folder</td>
<td>Click the folder arrow, click <strong>Create Folder</strong>, and then type a new name for the folder. Place the new folder within another folder by clicking the folder and then clicking <strong>OK</strong>.</td>
<td>Right-click or press and hold any folder, click <strong>Create New Folder</strong>, and then type a new name. Drag the folder where you want it.</td>
</tr>
</tbody>
</table>
| Create an out-of-office message | 1. Click **Actions** > **More** > **Out of Office**.  
2. Enter the dates of your absence.  
3. Click the **Standard Notification** tab, and then type your message. | 1. Choose **Settings**  >  **Set automatic replies**.  
2. Choose **Send automatic replies**, enter the dates of your absence, and then type your message. |
| Create an email signature      | 1. Click **More** > **Preferences**.  
2. Click the **Signature** tab, and then type your email signature.                           | 1. Choose **Settings**  >  **Options**, and then choose **settings > mail**.  
2. Type your signature, and then choose **Automatically include my signature on messages I send**. |
Syncing Outlook with your device

Anytime you’re on the go, get your Office 365 email, calendar, and contacts from your Windows Phone, Android device, iPad, or iPhone.

All you need to do is set up your Office 365 account for your device. Now you can keep up with email threads and changes to appointments and meetings, and add contact information right on your phone or tablet.

Set up your device

For mobile, it’s all about the apps and the work or school account you use for Office 365 for business to your device. Find and install the right app for your device from your device’s app store. For step-by-step instructions, see:

- Set up a mobile device using Office 365 for business (http://go.microsoft.com/fwlink/p/?Linkid=396709)
- Set up Office 365 for business on your:
  - Windows Phone (http://go.microsoft.com/fwlink/p/?Linkid=396654)
  - iPhone (http://go.microsoft.com/fwlink/p/?Linkid=396655)
  - iPad (http://go.microsoft.com/fwlink/p/?Linkid=524315)
  - Android phone and tablet (http://go.microsoft.com/fwlink/p/?Linkid=525632)

Need more info?

- Check out the Office 365 for business learning center (http://go.microsoft.com/fwlink/p/?Linkid=392570) for additional quick start guides and how-to videos.
- Find more tips for switching to Office 365 (http://go.microsoft.com/fwlink/p/?Linkid=398049).